web hosting billing

  1. hifitechindia

    WHMCS WHMCS - Web Hosting Billing System Script v8.10.1 v8.10.1

    WHMCS 8.1.0 and above requires PHP 7.2 or later. You must be running PHP 7.2 or later in order for the Automatic Updater to show WHMCS 8.1.0 as available to install. If you are running PHP 7.1 or earlier, to update to WHMCS 8.0 via the Automatic Updater, you will first need to upgrade to PHP...
Top